<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://rozafa.tv/xmlrpc.php" /><title>BUSHATI TAKIM ME PAKICAT NE SHKODER - TV Rozafa</title><meta property="og:title" content="BUSHATI TAKIM ME PAKICAT NE SHKODER - TV Rozafa"/><meta property="og:type" content="article"/><meta property="og:description" content="Ministri I Jashtëm Ditmir Bushati ka zhvilluar një takim me përfaqësues të pakicave në Shkodër. Në k"/><meta property="og:url" content="http://rozafa.tv/bushati-takim-pakicat-ne-shkoder/"/><meta property="og:site_name" content="TV Rozafa"/><meta property="og:image" content="http://rozafa.tv/wp-content/uploads/2017/10/22664450_10214583153036236_1033657727_o-660x330.jpg" /><link rel="canonical" href="http://rozafa.tv/bushati-takim-pakicat-ne-shkoder/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="BUSHATI TAKIM ME PAKICAT NE SHKODER - TV Rozafa" /><meta property="og:description" content="Ministri I Jashtëm Ditmir Bushati ka zhvilluar një takim me përfaqësues të pakicave në Shkodër. Në këtë takim ai u shpreh rreth ligjit dhe cilat janë arsyet e miratimit të këtij ligji I cili sipas tij fut në kornizë të drejtë ligjore duke bërë edhe njohjen formale të egzistencës së pakicave në vendin tonë. I &hellip;" /><meta property="og:url" content="http://rozafa.tv/bushati-takim-pakicat-ne-shkoder/" /><meta property="og:site_name" content="TV Rozafa" /><meta property="article:publisher" content="https://www.facebook.com/TVRozafa/" /><meta property="article:section" content="POLITIKE" /><meta property="article:published_time" content="2017-10-20T15:32:09+02:00" /><meta property="fb:app_id" content="1744304325847159" /><meta property="og:image" content="http://rozafa.tv/wp-content/uploads/2017/10/22664450_10214583153036236_1033657727_o.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1440" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ministri I Jashtëm Ditmir Bushati ka zhvilluar një takim me përfaqësues të pakicave në Shkodër. Në këtë takim ai u shpreh rreth ligjit dhe cilat janë arsyet e miratimit të këtij ligji I cili sipas tij fut në kornizë të drejtë ligjore duke bërë edhe njohjen formale të egzistencës së pakicave në vendin tonë. I &hellip;" /><meta name="twitter:title" content="BUSHATI TAKIM ME PAKICAT NE SHKODER - TV Rozafa" /><meta name="twitter:image" content="http://rozafa.tv/wp-content/uploads/2017/10/22664450_10214583153036236_1033657727_o.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/rozafa.tv\/","name":"TV Rozafa","potentialAction":{"@type":"SearchAction","target":"http:\/\/rozafa.tv\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TV Rozafa &raquo; Feed" href="http://rozafa.tv/feed/" /><link rel="alternate" type="application/rss+xml" title="TV Rozafa &raquo; Comments Feed" href="http://rozafa.tv/comments/feed/" /> <script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-92912831-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-92912831-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rozafa.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='contact-form-7-css' href='http://rozafa.tv/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='es-widget-css-css' href='http://rozafa.tv/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' /><link rel='stylesheet' id='wonderplugin-popup-engine-css-css' href='http://rozafa.tv/wp-content/plugins/wonderplugin-popup/engine/wonderplugin-popup-engine.css' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="http://rozafa.tv/wp-content/plugins/jch-optimize/assets/wp-content/plugins/gz/0/cd408c0ea75572cba8b09d9501c291c0.css" /><link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /><link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://rozafa.tv/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' /> <script type="application/javascript" src="http://rozafa.tv/wp-content/plugins/jch-optimize/assets/wp-content/plugins/gz/0/4c1f3cad5624e9b789f5e2172b79db7e.js"></script> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/rozafa.tv","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script> <script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/add-to-any/addtoany.min.js'></script> <script type='text/javascript'>var wonderpluginpopup_ajaxobject={"ajaxurl":"http:\/\/rozafa.tv\/wp-admin\/admin-ajax.php","nonce":"eebecd9479"};</script> <script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/wonderplugin-popup/engine/wonderplugin-popup-engine.js'></script> <script type='text/javascript'>var tieViewsCacheL10n={"admin_ajax_url":"http:\/\/rozafa.tv\/wp-admin\/admin-ajax.php","post_id":"34777"};</script><link rel='https://api.w.org/' href='http://rozafa.tv/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rozafa.tv/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rozafa.tv/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://rozafa.tv/?p=34777' /><link rel="alternate" type="application/json+oembed" href="http://rozafa.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frozafa.tv%2Fbushati-takim-pakicat-ne-shkoder%2F" /><link rel="alternate" type="text/xml+oembed" href="http://rozafa.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frozafa.tv%2Fbushati-takim-pakicat-ne-shkoder%2F&#038;format=xml" /> <script type="application/javascript" src="http://rozafa.tv/wp-content/plugins/jch-optimize/assets/wp-content/plugins/gz/1/4c1f3cad5624e9b789f5e2172b79db7e.js"></script> <script type="text/javascript">var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script><link rel="shortcut icon" href="http://rozafa.tv/wp-content/uploads/2017/03/rozafa122.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="http://rozafa.tv/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://rozafa.tv/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]--> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://rozafa.tv/wp-content/themes/sahifa/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://rozafa.tv/wp-content/themes/sahifa/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://rozafa.tv/wp-content/themes/sahifa/css/ie7.css" />
<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="screen">::-webkit-scrollbar{width:8px;height:8px}#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing,#commentform{border-bottom-color:#3263b8}.search-block .search-button,#topcontrol,#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current_page_parent a,#main-nav ul li.current_page_parent a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.share-post span.share-text,.flex-control-paging li a.flex-active,.ei-slider-thumbs li.ei-slider-element,.review-percentage .review-item span span,.review-final-score,.button,a.button,a.more-link,#main-content input[type="submit"],.form-submit #submit,#login-form .login-button,.widget-feedburner .feedburner-subscribe,input[type="submit"],#buddypress button,#buddypress a.button,#buddypress input[type=submit],#buddypress input[type=reset],#buddypress ul.button-nav li a,#buddypress div.generic-button a,#buddypress .comment-reply-link,#buddypress div.item-list-tabs ul li a span,#buddypress div.item-list-tabs ul li.selected a,#buddypress div.item-list-tabs ul li.current a,#buddypress #members-directory-form div.item-list-tabs ul li.selected span,#members-list-options a.selected,#groups-list-options a.selected,body.dark-skin #buddypress div.item-list-tabs ul li a span,body.dark-skin #buddypress div.item-list-tabs ul li.selected a,body.dark-skin #buddypress div.item-list-tabs ul li.current a,body.dark-skin #members-list-options a.selected,body.dark-skin #groups-list-options a.selected,.search-block-large .search-button,#featured-posts .flex-next:hover,#featured-posts .flex-prev:hover,a.tie-cart span.shooping-count,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,#check-also-close,a.post-slideshow-next,a.post-slideshow-prev,.widget_price_filter .ui-slider .ui-slider-handle,.quantity .minus:hover,.quantity .plus:hover,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#3263b8}::-webkit-scrollbar-thumb{background-color:#3263b8 !important}#theme-footer,#theme-header,.top-nav ul li.current-menu-item:before,#main-nav .menu-sub-content,#main-nav ul ul,#check-also-box{border-top-color:#3263b8}.search-block:after{border-right-color:#3263b8}body.rtl .search-block:after{border-left-color:#3263b8}#main-nav ul>li.menu-item-has-children:hover>a:after,#main-nav ul>li.mega-menu:hover>a:after{border-color:transparent transparent #3263b8}.widget.timeline-posts li a:hover,.widget.timeline-posts li a:hover span.tie-date{color:#3263b8}.widget.timeline-posts li a:hover span.tie-date:before{background:#3263b8;border-color:#3263b8}#order_review,#order_review_heading{border-color:#3263b8}body{background-image:url(http://rozafa.tv/wp-content/themes/sahifa/images/patterns/body-bg8.png);background-position:top center}</style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://rozafa.tv");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='1205a06f-9c63-465a-8508-448f204809ee';oneSignal_options['autoRegister']=true;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="rozafa.tv";oneSignal_options['welcomeNotification']['message']="Faleminderit qe u abonuat.";oneSignal_options['subdomainName']="http://rozafa.onesignal.com";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Mirë se erdhe ne TV ROZAFA';oneSignal_options['promptOptions']['acceptButtonText']='Vazhdo';oneSignal_options['promptOptions']['cancelButtonText']='Anullo';oneSignal_options['promptOptions']['siteName']='http://rozafa.tv';oneSignal_options['promptOptions']['autoAcceptTitle']='Prano';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.action.subscribed']='Faleminderit qe u Abonuat. Ju do te njoftoheni per postimet e fundit ne faqen rozafa.tv';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ju jeni abonuar per lajmet e fundit';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Ju nuk do ti merrni keto njoftime me';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Abonohu';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Çrregjistrohu';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Zhblloko njoftime';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style></head><body id="top" class="post-template-default single single-post postid-34777 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://rozafa.tv/"> <button class="search-button" type="submit" value="Kerko"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Kerko" value="Kerko" onfocus="if (this.value == 'Kerko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kerko';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/TVRozafa/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UChC3daR7wNudcQvzIp5JQMQ" target="_blank"><i class="fa fa-youtube"></i></a> </div><div id="mobile-menu" class="mobile-hide-icons"></div></aside><div id="wrapper" class="boxed"><div class="inner-wrapper"> <header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">Friday , 20 October 2017</span> <div class="top-menu"><ul id="menu-media-motiv-graphics" class="menu"><li id="menu-item-8733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8733"><a href="http://rozafa.tv/rreth-nesh/">Rreth Nesh</a></li> <li id="menu-item-8732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8732"><a href="http://rozafa.tv/kontakto/">Na Kontaktoni</a></li> <li id="menu-item-1524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1524"><a href="http://rozafa.tv/media-motiv-graphics/">Media Motiv Graphics</a></li> </ul></div><div class="search-block"><form method="get" id="searchform-header" action="http://rozafa.tv/"> <button class="search-button" type="submit" value="Kerko"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Kerko" value="Kerko" onfocus="if (this.value == 'Kerko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kerko';}" /> </form></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a> <div class="logo"><h2> <a title="TV Rozafa" href="http://rozafa.tv/"> <img src="http://rozafa.tv/wp-content/uploads/2017/03/rozafa122.png" alt="TV Rozafa" width="170" height="122" /><strong>TV Rozafa </strong> </a> </h2></div><div class="e3lan e3lan-top"> <a href="#" title="" > <img src="http://rozafa.tv/wp-content/uploads/2017/04/0.jpg" alt="" width="728" height="90" /> </a> </div><div class="clear"></div></div><nav id="main-nav"><div class="container"><div class="main-menu"><ul id="menu-td-header" class="menu"><li id="menu-item-28145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28145"><a href="http://rozafa.tv">HOME</a></li> <li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://rozafa.tv/category/aktualitet/"><i class="fa fa-list-alt"></i>AKTUALITET</a></li> <li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://rozafa.tv/category/kronike/"><i class="fa fa-keyboard-o"></i>KRONIKE</a></li> <li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://rozafa.tv/category/ekonomi/"><i class="fa fa-line-chart"></i>EKONOMI</a></li> <li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://rozafa.tv/category/kulture/"><i class="fa fa-music"></i>KULTURE</a></li> <li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="http://rozafa.tv/category/politike/"><i class="fa fa-rub"></i>POLITIKE</a></li> <li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://rozafa.tv/category/sociale/"><i class="fa fa-child"></i>SOCIALE</a></li> <li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://rozafa.tv/category/sport/"><i class="fa fa-futbol-o"></i>SPORT</a></li> <li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://rozafa.tv/category/emisione/"><i class="fa fa-video-camera"></i>EMISIONE</a></li> <li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://rozafa.tv/category/rajoni/"><i class="fa fa-users"></i>RAJONI</a></li> <li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://rozafa.tv/category/bota/"><i class="fa fa-globe"></i>BOTA</a></li> </ul></div></div></nav> </header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span> <ul> <li><a href="http://rozafa.tv/bushati-qeveria-shkoj-deri-ne-fund-luftes-kunder-krimit/" title="BUSHATI: QEVERIA DO I SHKOJ DERI NE FUND LUFTES KUNDER KRIMIT">BUSHATI: QEVERIA DO I SHKOJ DERI NE FUND LUFTES KUNDER KRIMIT</a></li> <li><a href="http://rozafa.tv/haizer-lufta-ndaj-krimit-pjese-e-5-prioriteteve-qe-duhet-te-kete-qeveria/" title="HAIZER: LUFTA NDAJ KRIMIT PJESE E 5 PRIORITETEVE QE DUHET TE KETE QEVERIA">HAIZER: LUFTA NDAJ KRIMIT PJESE E 5 PRIORITETEVE QE DUHET TE KETE QEVERIA</a></li> <li><a href="http://rozafa.tv/bushati-takim-pakicat-ne-shkoder/" title="BUSHATI TAKIM ME PAKICAT NE SHKODER">BUSHATI TAKIM ME PAKICAT NE SHKODER</a></li> <li><a href="http://rozafa.tv/plani-vendor-ademi-prezanton-projektet-qe-jane-prioritet/" title="PLANI VENDOR, ADEMI PREZANTON PROJEKTET QE JANE PRIORITET">PLANI VENDOR, ADEMI PREZANTON PROJEKTET QE JANE PRIORITET</a></li> <li><a href="http://rozafa.tv/tushaj-edi-rama-eshte-koka-e-krimit-ne-shqiperi/" title="TUSHAJ: EDI RAMA ESHTE KOKA E KRIMIT NE SHQIPERI">TUSHAJ: EDI RAMA ESHTE KOKA E KRIMIT NE SHQIPERI</a></li> </ul> <script type="text/javascript">jQuery(document).ready(function(){jQuery('#breaking-news ul').innerFade({animationType:'fade',speed:750,timeout:3500});});</script> </div><div id="main-content" class="container"><div class="content"><article class="post-listing post-34777 post type-post status-publish format-standard has-post-thumbnail  category-politike" id="the-post"><div class="single-post-thumb"> <img src="http://rozafa.tv/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rozafa.tv/wp-content/uploads/2017/10/22664450_10214583153036236_1033657727_o-660x330.jpg" width="660" height="330" class="attachment-slider size-slider wp-post-image" alt srcset="http://rozafa.tv/wp-content/uploads/2017/10/22664450_10214583153036236_1033657727_o-660x330.jpg 660w, http://rozafa.tv/wp-content/uploads/2017/10/22664450_10214583153036236_1033657727_o-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px"><noscript><img width="660" height="330" src="http://rozafa.tv/wp-content/uploads/2017/10/22664450_10214583153036236_1033657727_o-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://rozafa.tv/wp-content/uploads/2017/10/22664450_10214583153036236_1033657727_o-660x330.jpg 660w, http://rozafa.tv/wp-content/uploads/2017/10/22664450_10214583153036236_1033657727_o-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">BUSHATI TAKIM ME PAKICAT NE SHKODER</span></h1><p class="post-meta"> <span class="post-views"><i class="fa fa-eye"></i>14 Shikime</span> </p><div class="clear"></div><div class="entry"><div class="share-post"> <span class="share-text">Shperndaj</span> <script>window.___gcfg={lang:'en-US'};(function(w,d,s){function go(){var js,fjs=d.getElementsByTagName(s)[0],load=function(url,id){if(d.getElementById(id)){return;}
js=d.createElement(s);js.src=url;js.id=id;fjs.parentNode.insertBefore(js,fjs);};load('//connect.facebook.net/en/all.js#xfbml=1','fbjssdk');load('https://apis.google.com/js/plusone.js','gplus1js');load('//platform.twitter.com/widgets.js','tweetjs');}
if(w.addEventListener){w.addEventListener("load",go,false);}
else if(w.attachEvent){w.attachEvent("onload",go);}}(window,document,'script'));</script><ul class="normal-social"> <li><div class="fb-like" data-href="http://rozafa.tv/?p=34777" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li> </ul><div class="clear"></div></div><p>Ministri I Jashtëm Ditmir Bushati ka zhvilluar një takim me përfaqësues të pakicave në Shkodër. Në këtë takim ai u shpreh rreth ligjit dhe cilat janë arsyet e miratimit të këtij ligji I cili sipas tij fut në kornizë të drejtë ligjore duke bërë edhe njohjen formale të egzistencës së pakicave në vendin tonë.<br /> <strong><br /> </strong>I pyetur në lidhje arsyet e miratimin e këtij ligji dhe cka synon ky ligj ai shprehet se kjo nuk ka të bëjë me reciprocitetin por me frymen e traditës Shqiptare dhe proceseve integruese euro-atlantike.</p><p>Në takim mes Ministrit dhe përfaqësuesve të pakicave u diskutua edhe për formen e përfaqësimit të pakicave në institucionet shtetrore dhe cilat janë modalitetet që parasheh ligji.</p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://rozafa.tv/bushati-takim-pakicat-ne-shkoder/" data-a2a-title="BUSHATI TAKIM ME PAKICAT NE SHKODER"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Frozafa.tv%2Fbushati-takim-pakicat-ne-shkoder%2F&amp;linkname=BUSHATI%20TAKIM%20ME%20PAKICAT%20NE%20SHKODER" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Frozafa.tv%2Fbushati-takim-pakicat-ne-shkoder%2F&amp;linkname=BUSHATI%20TAKIM%20ME%20PAKICAT%20NE%20SHKODER" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Frozafa.tv%2Fbushati-takim-pakicat-ne-shkoder%2F&amp;linkname=BUSHATI%20TAKIM%20ME%20PAKICAT%20NE%20SHKODER" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Frozafa.tv%2Fbushati-takim-pakicat-ne-shkoder%2F&amp;linkname=BUSHATI%20TAKIM%20ME%20PAKICAT%20NE%20SHKODER" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Frozafa.tv%2Fbushati-takim-pakicat-ne-shkoder%2F&amp;linkname=BUSHATI%20TAKIM%20ME%20PAKICAT%20NE%20SHKODER" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div><div class="share-post"> <span class="share-text">Shperndaj</span> <script>window.___gcfg={lang:'en-US'};(function(w,d,s){function go(){var js,fjs=d.getElementsByTagName(s)[0],load=function(url,id){if(d.getElementById(id)){return;}
js=d.createElement(s);js.src=url;js.id=id;fjs.parentNode.insertBefore(js,fjs);};load('//connect.facebook.net/en/all.js#xfbml=1','fbjssdk');load('https://apis.google.com/js/plusone.js','gplus1js');load('//platform.twitter.com/widgets.js','tweetjs');}
if(w.addEventListener){w.addEventListener("load",go,false);}
else if(w.attachEvent){w.attachEvent("onload",go);}}(window,document,'script'));</script><ul class="normal-social"> <li><div class="fb-like" data-href="http://rozafa.tv/?p=34777" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li> </ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-10-20T15:32:09+00:00","datePublished":"2017-10-20T15:32:09+00:00","dateModified":"2017-10-20T15:32:09+00:00","headline":"BUSHATI TAKIM ME PAKICAT NE SHKODER","name":"BUSHATI TAKIM ME PAKICAT NE SHKODER","keywords":[],"url":"http:\/\/rozafa.tv\/bushati-takim-pakicat-ne-shkoder\/","description":"Ministri I Jasht\u00ebm Ditmir Bushati ka zhvilluar nj\u00eb takim me p\u00ebrfaq\u00ebsues t\u00eb pakicave n\u00eb Shkod\u00ebr. N\u00eb k\u00ebt\u00eb takim ai u shpreh rreth ligjit dhe cilat jan\u00eb arsyet e miratimit t\u00eb k\u00ebtij ligji I cili sipas tij","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"TV Rozafa","logo":{"@type":"ImageObject","url":"http:\/\/rozafa.tv\/wp-content\/uploads\/2017\/03\/rozafa122.png"},"sameAs":["https:\/\/www.facebook.com\/TVRozafa\/","https:\/\/www.youtube.com\/channel\/UChC3daR7wNudcQvzIp5JQMQ"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/rozafa.tv\/bushati-takim-pakicat-ne-shkoder\/"},"author":{"@type":"Person","name":"Redaksia","url":"http:\/\/rozafa.tv\/author\/redaksia2\/"},"articleSection":"POLITIKE","articleBody":"Ministri I Jasht\u00ebm Ditmir Bushati ka zhvilluar nj\u00eb takim me p\u00ebrfaq\u00ebsues t\u00eb pakicave n\u00eb Shkod\u00ebr. N\u00eb k\u00ebt\u00eb takim ai u shpreh rreth ligjit dhe cilat jan\u00eb arsyet e miratimit t\u00eb k\u00ebtij ligji I cili sipas tij fut n\u00eb korniz\u00eb t\u00eb drejt\u00eb ligjore duke b\u00ebr\u00eb edhe njohjen formale t\u00eb egzistenc\u00ebs s\u00eb pakicave n\u00eb vendin ton\u00eb.\r\n\r\nI pyetur n\u00eb lidhje arsyet e miratimin e k\u00ebtij ligji dhe cka synon ky ligj ai shprehet se kjo nuk ka t\u00eb b\u00ebj\u00eb me reciprocitetin por me frymen e tradit\u00ebs Shqiptare dhe proceseve integruese euro-atlantike.\r\n\r\nN\u00eb takim mes Ministrit dhe p\u00ebrfaq\u00ebsuesve t\u00eb pakicave u diskutua edhe p\u00ebr formen e p\u00ebrfaq\u00ebsimit t\u00eb pakicave n\u00eb institucionet shtetrore dhe cilat jan\u00eb modalitetet q\u00eb parasheh ligji.","image":{"@type":"ImageObject","url":"http:\/\/rozafa.tv\/wp-content\/uploads\/2017\/10\/22664450_10214583153036236_1033657727_o.jpg","width":1920,"height":1440}}</script> </article><div class="post-navigation"><div class="post-previous"><a href="http://rozafa.tv/11-njesite-administrative-prezantojne-produktet-e-zones/" rel="prev"><span>Mbrapa</span> 11 NJESITE ADMINISTRATIVE, PREZANTOJNE PRODUKTET E ZONES</a></div><div class="post-next"><a href="http://rozafa.tv/haizer-lufta-ndaj-krimit-pjese-e-5-prioriteteve-qe-duhet-te-kete-qeveria/" rel="next"><span>Para</span> HAIZER: LUFTA NDAJ KRIMIT PJESE E 5 PRIORITETEVE QE DUHET TE KETE QEVERIA</a></div></div><section id="related_posts"><div class="block-head"><h3>Artikuj te ngjashem</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://rozafa.tv/bushati-qeveria-shkoj-deri-ne-fund-luftes-kunder-krimit/"> <img src="http://rozafa.tv/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rozafa.tv/wp-content/uploads/2017/10/BUSHTAI-310x165.jpg" width="310" height="165" class="attachment-tie-medium size-tie-medium wp-post-image" alt><noscript><img width="310" height="165" src="http://rozafa.tv/wp-content/uploads/2017/10/BUSHTAI-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript> <span class="fa overlay-icon"></span> </a> </div><h3><a href="http://rozafa.tv/bushati-qeveria-shkoj-deri-ne-fund-luftes-kunder-krimit/" rel="bookmark">BUSHATI: QEVERIA DO I SHKOJ DERI NE FUND LUFTES KUNDER KRIMIT</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://rozafa.tv/haizer-lufta-ndaj-krimit-pjese-e-5-prioriteteve-qe-duhet-te-kete-qeveria/"> <img src="http://rozafa.tv/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rozafa.tv/wp-content/uploads/2017/10/HAIZER-310x165.jpg" width="310" height="165" class="attachment-tie-medium size-tie-medium wp-post-image" alt><noscript><img width="310" height="165" src="http://rozafa.tv/wp-content/uploads/2017/10/HAIZER-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript> <span class="fa overlay-icon"></span> </a> </div><h3><a href="http://rozafa.tv/haizer-lufta-ndaj-krimit-pjese-e-5-prioriteteve-qe-duhet-te-kete-qeveria/" rel="bookmark">HAIZER: LUFTA NDAJ KRIMIT PJESE E 5 PRIORITETEVE QE DUHET TE KETE QEVERIA</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://rozafa.tv/tushaj-edi-rama-eshte-koka-e-krimit-ne-shqiperi/"> <img src="http://rozafa.tv/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rozafa.tv/wp-content/uploads/2017/10/foto-Tushaj--310x165.jpg" width="310" height="165" class="attachment-tie-medium size-tie-medium wp-post-image" alt><noscript><img width="310" height="165" src="http://rozafa.tv/wp-content/uploads/2017/10/foto-Tushaj--310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript> <span class="fa overlay-icon"></span> </a> </div><h3><a href="http://rozafa.tv/tushaj-edi-rama-eshte-koka-e-krimit-ne-shqiperi/" rel="bookmark">TUSHAJ: EDI RAMA ESHTE KOKA E KRIMIT NE SHQIPERI</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span></p></div><div class="clear"></div></div></section><section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"><h3>Lexoni dhe kete</h3></div><div class="check-also-post"><div class="post-thumbnail"> <a href="http://rozafa.tv/rama-tahiri-te-provoje-qe-ska-lidhje-trafikantet/"> <img src="http://rozafa.tv/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rozafa.tv/wp-content/uploads/2017/10/tahiri-rama1-310x165.jpg" width="310" height="165" class="attachment-tie-medium size-tie-medium wp-post-image" alt><noscript><img width="310" height="165" src="http://rozafa.tv/wp-content/uploads/2017/10/tahiri-rama1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript> <span class="fa overlay-icon"></span> </a> </div><h2 class="post-title"><a href="http://rozafa.tv/rama-tahiri-te-provoje-qe-ska-lidhje-trafikantet/" rel="bookmark">RAMA: TAHIRI TE PROVOJE QE S&#8217;KA LIDHJE ME TRAFIKANTET</a></h2><p>Kryeministri Edi Rama ka reaguar për herë të parë pas kërkesës së Prokurorisë drejtuar Kuvendit &hellip;</p></div></section><div id="comments"><div class="clear"></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Live Stream</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><iframe width="355" height="356" src="http://cdn.livestream.com/embed/rozafashkoder1?layout=4&amp;height=340&amp;width=560&amp;autoplay=false" style="border:0;outline:0" frameborder="0" scrolling="no"></iframe></div></div></div><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Facebook </h4><div class="stripe-line"></div></div><div class="widget-container"><div class="facebook-box"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/TVRozafa/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Postimet e Fundit </h4><div class="stripe-line"></div></div><div class="widget-container"><ul> <li ><div class="post-thumbnail"> <a href="http://rozafa.tv/bushati-qeveria-shkoj-deri-ne-fund-luftes-kunder-krimit/" rel="bookmark"><img src="http://rozafa.tv/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rozafa.tv/wp-content/uploads/2017/10/BUSHTAI-110x75.jpg" width="110" height="75" class="attachment-tie-small size-tie-small wp-post-image" alt><noscript><img width="110" height="75" src="http://rozafa.tv/wp-content/uploads/2017/10/BUSHTAI-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a> </div><h3><a href="http://rozafa.tv/bushati-qeveria-shkoj-deri-ne-fund-luftes-kunder-krimit/">BUSHATI: QEVERIA DO I SHKOJ DERI NE FUND LUFTES KUNDER KRIMIT</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span> </li> <li ><div class="post-thumbnail"> <a href="http://rozafa.tv/mesi-e-bushati-ne-fushate-kunder-kancerit-te-gjirit/" rel="bookmark"><img src="http://rozafa.tv/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rozafa.tv/wp-content/uploads/2017/10/POLIKLINIKA-MESI-110x75.jpg" width="110" height="75" class="attachment-tie-small size-tie-small wp-post-image" alt><noscript><img width="110" height="75" src="http://rozafa.tv/wp-content/uploads/2017/10/POLIKLINIKA-MESI-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a> </div><h3><a href="http://rozafa.tv/mesi-e-bushati-ne-fushate-kunder-kancerit-te-gjirit/">MESI E BUSHATI NE FUSHATE KUNDER KANCERIT TE GJIRIT</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span> </li> <li ><div class="post-thumbnail"> <a href="http://rozafa.tv/haizer-lufta-ndaj-krimit-pjese-e-5-prioriteteve-qe-duhet-te-kete-qeveria/" rel="bookmark"><img src="http://rozafa.tv/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rozafa.tv/wp-content/uploads/2017/10/HAIZER-110x75.jpg" width="110" height="75" class="attachment-tie-small size-tie-small wp-post-image" alt><noscript><img width="110" height="75" src="http://rozafa.tv/wp-content/uploads/2017/10/HAIZER-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a> </div><h3><a href="http://rozafa.tv/haizer-lufta-ndaj-krimit-pjese-e-5-prioriteteve-qe-duhet-te-kete-qeveria/">HAIZER: LUFTA NDAJ KRIMIT PJESE E 5 PRIORITETEVE QE DUHET TE KETE QEVERIA</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span> </li> <li ><div class="post-thumbnail"> <a href="http://rozafa.tv/bushati-takim-pakicat-ne-shkoder/" rel="bookmark"><img src="http://rozafa.tv/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rozafa.tv/wp-content/uploads/2017/10/22664450_10214583153036236_1033657727_o-110x75.jpg" width="110" height="75" class="attachment-tie-small size-tie-small wp-post-image" alt><noscript><img width="110" height="75" src="http://rozafa.tv/wp-content/uploads/2017/10/22664450_10214583153036236_1033657727_o-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a> </div><h3><a href="http://rozafa.tv/bushati-takim-pakicat-ne-shkoder/">BUSHATI TAKIM ME PAKICAT NE SHKODER</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span> </li> <li ><div class="post-thumbnail"> <a href="http://rozafa.tv/11-njesite-administrative-prezantojne-produktet-e-zones/" rel="bookmark"><img src="http://rozafa.tv/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rozafa.tv/wp-content/uploads/2017/10/12-110x75.jpg" width="110" height="75" class="attachment-tie-small size-tie-small wp-post-image" alt><noscript><img width="110" height="75" src="http://rozafa.tv/wp-content/uploads/2017/10/12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a> </div><h3><a href="http://rozafa.tv/11-njesite-administrative-prezantojne-produktet-e-zones/">11 NJESITE ADMINISTRATIVE, PREZANTOJNE PRODUKTET E ZONES</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span> </li> </ul><div class="clear"></div></div></div><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Media Motiv</h4><div class="stripe-line"></div></div><div class="widget-container"><iframe width="320" height="180" src="https://www.youtube.com/embed/m7b6BHznUEM?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Moti</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="tie-weather-shkoder-al" class="tie-weather-wrap"><div class="tie-weather-current-temp"><div class="weather-icon"><i class="tieicon-cloud-sun"></i></div>21<sup>C</sup> </div><div class="tie-weather-todays-stats"><div class="weather_name">Shkoder</div><div class="weather_desc">few clouds</div><div class="weather_humidty">humidity: 56% </div><div class="weather_wind">wind: 1km/h S</div><div class="weather_highlow"> H 21 &bull; L 21 </div></div><div class="tie-weather-forecast weather_days_5"><div class="tie-weather-forecast-day"><div class="tie-weather-forecast-day-temp">16<sup>C</sup></div><div class="tie-weather-forecast-day-abbr">Sat</div></div><div class="tie-weather-forecast-day"><div class="tie-weather-forecast-day-temp">14<sup>C</sup></div><div class="tie-weather-forecast-day-abbr">Sun</div></div><div class="tie-weather-forecast-day"><div class="tie-weather-forecast-day-temp">10<sup>C</sup></div><div class="tie-weather-forecast-day-abbr">Mon</div></div><div class="tie-weather-forecast-day"><div class="tie-weather-forecast-day-temp">8<sup>C</sup></div><div class="tie-weather-forecast-day-abbr">Tue</div></div><div class="tie-weather-forecast-day"><div class="tie-weather-forecast-day-temp">12<sup>C</sup></div><div class="tie-weather-forecast-day-abbr">Wed</div></div></div></div></div></div><div class="arqam-lite-widget-counter colored"><ul> <li class="arq-lite-facebook"> <a href="http://www.facebook.com/TVRozafa" target="_blank" > <i class="fa fa-facebook"></i> <span>22,035</span> <small>Fans</small> </a> </li> <li class="arq-lite-youtube"> <a href="http://youtube.com/channel/UChC3daR7wNudcQvzIp5JQMQ" target="_blank" > <i class="fa fa-youtube"></i> <span>719</span> <small>Subscribers</small> </a> </li> </ul> </div> </div> </aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="author-bio-widget-2" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Rreth Nesh</h4></div><div class="footer-widget-container"><div class="author-avatar"> <img alt="" src="http://rozafa.tv/wp-content/uploads/2017/03/rozafa122.png" width="170" height="122" /> </div><div class="author-description"> Transmetojme 24 ore ne 24 ore pa nderprerje, lajme, emisione, programe informuese, per interesin e nje opinioni sa me te gjere publik. Faqosja grafike e ekranit tone lejon informimin e njekohshem te shikuesve me video (figure + ze) dhe me titra (statike & dinamike). </div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Postimet e Fundit </h4></div><div class="footer-widget-container"><ul> <li ><div class="post-thumbnail"> <a href="http://rozafa.tv/bushati-qeveria-shkoj-deri-ne-fund-luftes-kunder-krimit/" rel="bookmark"><img src="http://rozafa.tv/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rozafa.tv/wp-content/uploads/2017/10/BUSHTAI-110x75.jpg" width="110" height="75" class="attachment-tie-small size-tie-small wp-post-image" alt><noscript><img width="110" height="75" src="http://rozafa.tv/wp-content/uploads/2017/10/BUSHTAI-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a> </div><h3><a href="http://rozafa.tv/bushati-qeveria-shkoj-deri-ne-fund-luftes-kunder-krimit/">BUSHATI: QEVERIA DO I SHKOJ DERI NE FUND LUFTES KUNDER KRIMIT</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span> </li> <li ><div class="post-thumbnail"> <a href="http://rozafa.tv/mesi-e-bushati-ne-fushate-kunder-kancerit-te-gjirit/" rel="bookmark"><img src="http://rozafa.tv/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://rozafa.tv/wp-content/uploads/2017/10/POLIKLINIKA-MESI-110x75.jpg" width="110" height="75" class="attachment-tie-small size-tie-small wp-post-image" alt><noscript><img width="110" height="75" src="http://rozafa.tv/wp-content/uploads/2017/10/POLIKLINIKA-MESI-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a> </div><h3><a href="http://rozafa.tv/mesi-e-bushati-ne-fushate-kunder-kancerit-te-gjirit/">MESI E BUSHATI NE FUSHATE KUNDER KANCERIT TE GJIRIT</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span> </li> </ul><div class="clear"></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="email-subscribers-2" class="footer-widget widget_text elp-widget"><div class="footer-widget-top"><h4>Abonohu</h4></div><div class="footer-widget-container"><div><form class="es_widget_form" data-es_form_id="es_widget_form"><div class="es_caption">Abonohu per te marr lajmet e fundit nga rozafa.tv</div><div class="es_lablebox"><label class="es_widget_form_name">Name</label></div><div class="es_textbox"> <input type="text" id="es_txt_name" class="es_textbox_class" name="es_txt_name" value="" maxlength="225"> </div><div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div><div class="es_textbox"> <input type="text" id="es_txt_email" class="es_textbox_class" name="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page(event,'http://rozafa.tv')" value="" maxlength="225"> </div><div class="es_button"> <input type="button" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" onClick="return es_submit_page(event,'http://rozafa.tv')" value="Subscribe"> </div><div class="es_msg" id="es_widget_msg"> <span id="es_msg"></span> </div><input type="hidden" id="es_txt_group" name="es_txt_group" value=""> </form></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Designed by xHu ! </div><div class="social-icons"> <a class="ttip-none" title="Facebook" href="https://www.facebook.com/TVRozafa/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UChC3daR7wNudcQvzIp5JQMQ" target="_blank"><i class="fa fa-youtube"></i></a> </div><div class="alignleft"> © Copyright 2017 Tv Rozafa | All rights reserved </div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div><div id="fb-root"></div><style type="text/css">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</style><div class="wonderplugin-box" id="wonderplugin-box-1" data-popupid=1 data-type="bar" data-width="300" data-maxwidth="100" data-slideinposition="bottom-right" data-barposition="top" data-barfloat=0 data-retargetnoshowaction=365 data-retargetnoshowactionunit="days" data-retargetnoshowclose=30 data-retargetnoshowcloseunit="days" data-pluginfolder="http://rozafa.tv/wp-content/plugins/wonderplugin-popup/" data-retargetnoshowcancel=60 data-retargetnoshowcancelunit="days" data-inanimation="slideInDown" data-outanimation="slideOutUp" data-displayonpageload=1 data-displaydelay="3" data-devicerules='[{"action":"1","rule":"alldevices"}]' data-subscription="mailchimp" data-savetolocal=1 data-afteraction="display" data-closeafterbutton=1 data-invalidemailmessage="The email address is invalid." data-fieldmissingmessage="Please fill in the required field." data-alreadysubscribedmessage="The email address has already subscribed." data-generalerrormessage="Something went wrong. Please try again later." data-termsnotcheckedmessage="You must agree to our Terms of Service."><div class="wonderplugin-box-container"><div class="wonderplugin-box-bg"></div><div class="wonderplugin-box-dialog"><div class="wonderplugin-box-content"><div class="wonderplugin-box-top"><div class="wonderplugin-box-logo"><img src=""></div><div class="wonderplugin-box-heading">Abonohu per lajmet e fundit</div><div class="wonderplugin-box-formcontainer"><form class="wonderplugin-box-form"><div class="wonderplugin-box-formloading" style="display:none;"><img src="http://rozafa.tv/wp-content/plugins/wonderplugin-popup/skins/loading-2.gif" width="30" height="16" /></div><div class="wonderplugin-box-formmessage"></div><input type="text" class="wonderplugin-box-formdata wonderplugin-box-formrequired wonderplugin-box-formbefore wonderplugin-box-email" name="EMAIL" placeholder="Adresa e email"><input type="button" class="wonderplugin-box-formbefore wonderplugin-popup-btn-green wonderplugin-box-action" name="wonderplugin-box-action" value="Abonohu"><div class="wonderplugin-box-formafter wonderplugin-box-afteractionmessage">Thanks for signing up. You must confirm your email address before we can send you. Please check your email and follow the instructions.</div><input type="button" class="wonderplugin-box-formafter wonderplugin-popup-btn-green wonderplugin-box-afteractionbutton" name="wonderplugin-box-afteractionbutton" value="Close"></form></div></div><div class="wonderplugin-box-bottom"><div class="wonderplugin-box-privacy"></div></div></div><div class="wonderplugin-box-ribbon"><img src="http://rozafa.tv/wp-content/plugins/wonderplugin-popup/skins/ribbon-0.png" width="116" height="117" /></div><div class="wonderplugin-box-closetip">Abonohu sot per lajmet me te fundit !</div><div class="wonderplugin-box-closebutton">×</div></div><div class="wonderplugin-box-fullscreenclosebutton">×</div></div><div class="wonderplugin-popup-engine"><a href="https://www.wonderplugin.com/wordpress-popup/" target="_blank" title="WordPress Popup Plugin">WordPress Popup Plugin</a></div></div><div id="reading-position-indicator"></div><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/rozafa.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>var es_widget_notices={"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};</script> <script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/email-subscribers/widget/es-widget.js'></script> <script type='text/javascript'>var es_widget_page_notices={"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};</script> <script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/email-subscribers/widget/es-widget-page.js'></script> <script type='text/javascript'>var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Ska Rezultate","lang_results_found":"Rezultatet"};</script> <script type='text/javascript' src='http://rozafa.tv/wp-content/themes/sahifa/js/tie-scripts.js'></script> <script type='text/javascript' src='http://rozafa.tv/wp-content/themes/sahifa/js/ilightbox.packed.js'></script> <script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script> <script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/lazy-load/js/lazy-load.js'></script> <script type='text/javascript' src='http://rozafa.tv/wp-includes/js/wp-embed.min.js'></script> </body> </html>