<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://rozafa.tv/xmlrpc.php" />

    <title>KANALET E GOLEMIT KTHEHEN NE VEND-GRUMBULLIM MBETJESH - TV Rozafa</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="twitter:title" content="KANALET E GOLEMIT KTHEHEN NE VEND-GRUMBULLIM MBETJESH"/>
<meta property="twitter:url" content="http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:image" content="http://rozafa.tv/wp-content/uploads/2017/03/MBETJE-300x240.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
		<script type="text/javascript">
		var ajaxurl = 'http://rozafa.tv/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="KANALET E GOLEMIT KTHEHEN NE VEND-GRUMBULLIM MBETJESH - TV Rozafa" />
<meta property="og:description" content="Kanalet ne zonen e Golemit te qytetit te Shkodres jane kthyer ne nje vend-grumbullim mbeturinash. Pamjet e filmuara kete te Enjte e tregojne qarte situaten qe ndodhet ne kete zone, ku ne mungese te kontiniereve te mbetjeve, banoret e zones hedhin mbeturinat e tyre ne keto kanale. Sipas banoreve, kjo eshte ne rradhe te pare &hellip;" />
<meta property="og:url" content="http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/" />
<meta property="og:site_name" content="TV Rozafa" />
<meta property="article:publisher" content="https://www.facebook.com/TVRozafa/" />
<meta property="article:section" content="SOCIALE" />
<meta property="article:published_time" content="2017-03-16T14:38:03+01:00" />
<meta property="fb:app_id" content="1744304325847159" />
<meta property="og:image" content="http://rozafa.tv/wp-content/uploads/2017/03/MBETJE.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kanalet ne zonen e Golemit te qytetit te Shkodres jane kthyer ne nje vend-grumbullim mbeturinash. Pamjet e filmuara kete te Enjte e tregojne qarte situaten qe ndodhet ne kete zone, ku ne mungese te kontiniereve te mbetjeve, banoret e zones hedhin mbeturinat e tyre ne keto kanale. Sipas banoreve, kjo eshte ne rradhe te pare [&hellip;]" />
<meta name="twitter:title" content="KANALET E GOLEMIT KTHEHEN NE VEND-GRUMBULLIM MBETJESH - TV Rozafa" />
<meta name="twitter:image" content="http://rozafa.tv/wp-content/uploads/2017/03/MBETJE.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Rozafa &raquo; Feed" href="http://rozafa.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Rozafa &raquo; Comments Feed" href="http://rozafa.tv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rozafa.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='http://rozafa.tv/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rozafa.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://rozafa.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://rozafa.tv/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://rozafa.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://rozafa.tv/wp-content/themes/better-mag/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://rozafa.tv/wp-content/plugins/better-weather/css/bw-style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:500,400,300%7CArvo:400%7CRoboto+Slab:400' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://rozafa.tv/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://rozafa.tv/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://rozafa.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-92912831-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/rozafa.tv","track_download_as":"event","internal_label":"int"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.0.16'></script>
<script type='text/javascript' src='http://rozafa.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rozafa.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://rozafa.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rozafa.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rozafa.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p53l8i-73I' />
<link rel="alternate" type="application/json+oembed" href="http://rozafa.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frozafa.tv%2Fkanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rozafa.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frozafa.tv%2Fkanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/" />
			<meta property="og:title" content="KANALET E GOLEMIT KTHEHEN NE VEND-GRUMBULLIM MBETJESH" />
			<meta property="og:description" content="Kanalet ne zonen e Golemit te qytetit te Shkodres jane kthyer ne nje vend-grumbullim mbeturinash. Pamjet e filmuara kete te Enjte e tregojne qarte situaten qe ndodhet ne kete zone, ku ne mungese te kontiniereve te mbetjeve, banoret e zones hedhin mbeturinat e tyre ne keto kanale. Sipas banoreve, kjo eshte ne rradhe te pare [&hellip;]" />
			<meta property="og:site_name" content="TV Rozafa" />
			<meta property="og:image" content="http://rozafa.tv/wp-content/uploads/2017/03/MBETJE.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Kanalet ne zonen e Golemit te qytetit te Shkodres jane kthyer ne nje vend-grumbullim mbeturinash. Pamjet e filmuara kete te Enjte e tregojne qarte situaten qe ndodhet ne kete zone, ku ne mungese te kontiniereve te mbetjeve, banoret e zones hedhin mbeturinat e tyre ne keto kanale. Sipas banoreve, kjo eshte ne rradhe te pare [&hellip;]" />
			<meta itemprop="image" content="http://rozafa.tv/wp-content/uploads/2017/03/MBETJE.jpg" />
			
  				<meta property="fb:app_id" content="1744304325847159" />
  
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rozafa.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://rozafa.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://rozafa.tv/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://rozafa.tv/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-27138 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-4.12.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap"><div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="better-news-ticker-1" class=" widget-havent-icon top-bar-widget widget widget_better-news-ticker">        <div class="bf-shortcode bf-news-ticker " data-time="9000">
            <p class="heading ">News</p>
            <ul class="news-list">
                                <li><a class="limit-line ellipsis" href="http://rozafa.tv/lsi-shkoder-inaugurohet-selia-qendrore/">LSI- SHKODER, INAUGUROHET SELIA QENDRORE</a></li>
                                <li><a class="limit-line ellipsis" href="http://rozafa.tv/rrjeti-amortizuar-problem-per-ujin-e-pijshem/">RRJETI I AMORTIZUAR, PROBLEM PER UJIN E PIJSHEM</a></li>
                                <li><a class="limit-line ellipsis" href="http://rozafa.tv/qytetaret-asnje-sherbim-nga-aluizni-shkoder/">QYTETARET: ASNJE SHERBIM NGA “ALUIZNI”- SHKODER</a></li>
                                <li><a class="limit-line ellipsis" href="http://rozafa.tv/shkoder-rritet-numri-te-semurve-alergjike/">SHKODER, RRITET NUMRI I TE SEMURVE ALERGJIKE</a></li>
                                <li><a class="limit-line ellipsis" href="http://rozafa.tv/maturantet-aplikimet-per-formularin-a1-31-mars-dhe-1-prill/">MATURANTET, APLIKIMET PER FORMULARIN A1 ME 31 MARS DHE 1 PRILL</a></li>
                                <li><a class="limit-line ellipsis" href="http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/">KANALET E GOLEMIT KTHEHEN NE VEND-GRUMBULLIM MBETJESH</a></li>
                                <li><a class="limit-line ellipsis" href="http://rozafa.tv/kabllot-elektrike-rrezik-serioz-per-banoret-e-lagjes-liria/">KABLLOT- ELEKTRIKE, RREZIK SERIOZ PER BANORET E LAGJES “LIRIA”</a></li>
                                <li><a class="limit-line ellipsis" href="http://rozafa.tv/m-madhe-forest-sekuestron-76-2-kg-kanabis-sativa/">M. MADHE, “FOREST” SEKUESTRON 76.2 kg KANABIS SATIVA</a></li>
                                <li><a class="limit-line ellipsis" href="http://rozafa.tv/tenton-te-vrase-adoleshentet-arrestohet-24-vjecari/">TENTON TE VRASE ADOLESHENTET, ARRESTOHET 24- VJEÇARI</a></li>
                                <li><a class="limit-line ellipsis" href="http://rozafa.tv/blushi-rama-shiti-ish-ministrat-tek-meta/">BLUSHI: RAMA SHITI ISH- MINISTRAT TEK META</a></li>
                            </ul>
        </div>
        </div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://rozafa.tv" itemprop="url" rel="home">
                                    <img src="http://rozafa.tv/wp-content/uploads/2016/11/logo2.png" alt="TV Rozafa"
                          itemprop="logo" />
                            </a>
                            </h2>
            <p id="site-description" class="site-description" itemprop="description"></p>        </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                    <div  id="advertisement-image-3" class=" widget-havent-icon aside-logo-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="http://radiomotiv.caster.fm/" target="_blank" title=""><img src="http://rozafa.tv/wp-content/uploads/2016/11/0-1.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>                </div>
                    </div>
    </div>
    </header>        <div class="main-menu-sticky-wrapper">        <div id="menu-main" class="menu main-menu full-width sticky-menu style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim- menu-item-113"><a href="http://rozafa.tv/">HYRJE</a><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim- menu-item-77"><a href="http://rozafa.tv/category/aktualitet/">AKTUALITET</a><li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim- menu-item-80"><a href="http://rozafa.tv/category/kronike/">KRONIKE</a><li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim- menu-item-78"><a href="http://rozafa.tv/category/ekonomi/">EKONOMI</a><li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim- menu-item-83"><a href="http://rozafa.tv/category/politike/">POLITIKE</a><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim- menu-item-81"><a href="http://rozafa.tv/category/kulture/">KULTURE</a><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim- menu-item-84"><a href="http://rozafa.tv/category/sociale/">SOCIALE</a><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim- menu-item-85"><a href="http://rozafa.tv/category/sport/">SPORT</a><li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim- menu-item-79"><a href="http://rozafa.tv/category/emisione/">EMISIONE</a><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim- menu-item-303"><a href="http://rozafa.tv/category/rajoni/">RAJONI</a><li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim- menu-item-302"><a href="http://rozafa.tv/category/bota/">BOTA</a>                            <li class="random-post user-info-item menu-title-hide alignright">                                    <a href="" title="Login" data-toggle="modal" data-target="#login-modal"><i class="fa fa-user"></i> <span class="hidden">Login</span></a>

                                                            </li>
                                                    <li class="search-item alignright">
                                        <form role="search" method="get" class="search-form" action="http://rozafa.tv">
            <label>
                <input type="search" class="search-field" placeholder="Kerko..." value="" name="s" title="Kerko per ">
            </label>
            <input type="submit" class="search-submit" value="&#xf002;">
        </form>
                                    </li>
                                            </ul>
                </nav>
            </div>
        </div>

                    <div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label" aria-hidden="true">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                            <h4 class="modal-title" id="login-modal-label">Login</h4>
                        </div>
                        <div class="modal-body">
                            
		<form name="loginform" id="loginform" action="http://rozafa.tv/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/" />
			</p>
			
		</form>                        </div>
                    </div>
                </div>
            </div>
        </div>        <main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
        <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-27138" class="post-27138 post type-post status-publish format-standard has-post-thumbnail category-sociale single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                            <div class="featured" itemprop="thumbnailUrl"><a href="http://rozafa.tv/wp-content/uploads/2017/03/MBETJE.jpg" rel="prettyPhoto" title="KANALET E GOLEMIT KTHEHEN NE VEND-GRUMBULLIM MBETJESH" property="image"><img width="720" height="350" src="http://rozafa.tv/wp-content/uploads/2017/03/MBETJE-720x350.jpg" class="img-responsive wp-post-image" alt="" title="KANALET E GOLEMIT KTHEHEN NE VEND-GRUMBULLIM MBETJESH" /></a>                </div>            <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">KANALET E GOLEMIT KTHEHEN NE VEND-GRUMBULLIM MBETJESH</span></h1><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-03-16T14:38:03+00:00" title="Thursday, March 16, 2017, 2:38 pm">Mar 16, 2017</time></span>
                        <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://rozafa.tv/author/redaksia2/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Redaksia</span></a></span>
                    </div>
        <div class="the-content post-content clearfix" propname="articleBody"><p>Kanalet ne zonen e Golemit te qytetit te Shkodres jane kthyer ne nje vend-grumbullim mbeturinash. Pamjet e filmuara kete te Enjte e tregojne qarte situaten qe ndodhet ne kete zone, ku ne mungese te kontiniereve te mbetjeve, banoret e zones hedhin mbeturinat e tyre ne keto kanale. Sipas banoreve, kjo eshte ne rradhe te pare nje papergjegjshmeri e banoreve te zones, por edhe mungese e vemendjes nga pushteti lokal, qe pastron rradhe keto mbetje.</p>
<p>I nxehti eshte afer dhe nese keto mbeturina do te vijojne te jene te pranishme ne kete zone, atehere do te kthehen ne nje rrezik serioz per shfaqjen e semundjeve te ndryshme per banoret e kesaj zone.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27138" class="share-facebook sd-button share-icon" href="http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27138" class="share-google-plus-1 sd-button share-icon" href="http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=KANALET%20E%20GOLEMIT%20KTHEHEN%20NE%20VEND-GRUMBULLIM%20MBETJESH http%3A%2F%2Frozafa.tv%2Fkanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-27138" class="share-skype sd-button share-icon" href="http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27138" class="share-twitter sd-button share-icon" href="http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> Categories: <a href="http://rozafa.tv/category/sociale/" rel="category tag">SOCIALE</a></p></div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Shperndaj</span>
                    <div class="bf-shortcode bf-social-share style-button  ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/&media=http://rozafa.tv/wp-content/uploads/2017/03/MBETJE.jpg&description=KANALET E GOLEMIT KTHEHEN NE VEND-GRUMBULLIM MBETJESH','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item email"><a href="mailto:?subject=KANALET E GOLEMIT KTHEHEN NE VEND-GRUMBULLIM MBETJESH&body=http://rozafa.tv/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="post-author block-user-row clearfix single-post-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="section-heading extended clearfix "><h4 itemprop="givenName"><span class="h-title"><a href="http://rozafa.tv/author/redaksia2/">Redaksia</a></span></h4><ul class="other-links"><li class='other-item  '><a href='http://rozafa.tv/author/redaksia2/' ><i class="fa fa-home"></i></a></li></ul></div><a href="http://rozafa.tv/author/redaksia2/" itemscope="itemscope" itemprop="url" title="Browse Author Articles"><span class="post-author-avatar" itemprop="image" ><img alt='' src='http://0.gravatar.com/avatar/08aa3df42d5f4af6ab43afa999f11a37?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/08aa3df42d5f4af6ab43afa999f11a37?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></span></a><div class="post-author-bio the-content" itemprop="description"></div>
            <meta itemprop="interactionCount" content="UserArticles:1139" />        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >Postime te ngjashme</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-27145 type-post format-standard has-post-thumbnail  block-modern main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rozafa.tv/shkoder-rritet-numri-te-semurve-alergjike/"><img width="360" height="200" src="http://rozafa.tv/wp-content/uploads/2017/03/EGIR-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-10"><a href="http://rozafa.tv/category/sociale/">SOCIALE</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-03-16T14:38:36+00:00" title="Thursday, March 16, 2017, 2:38 pm">Mar 16, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rozafa.tv/shkoder-rritet-numri-te-semurve-alergjike/" title="SHKODER, RRITET NUMRI I TE SEMURVE ALERGJIKE"><span class="post-title" itemprop="headline">SHKODER, RRITET NUMRI I TE SEMURVE ALERGJIKE</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-27140 type-post format-standard has-post-thumbnail  block-modern main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rozafa.tv/maturantet-aplikimet-per-formularin-a1-31-mars-dhe-1-prill/"><img width="360" height="200" src="http://rozafa.tv/wp-content/uploads/2017/03/DAR-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-10"><a href="http://rozafa.tv/category/sociale/">SOCIALE</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-03-16T14:38:16+00:00" title="Thursday, March 16, 2017, 2:38 pm">Mar 16, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rozafa.tv/maturantet-aplikimet-per-formularin-a1-31-mars-dhe-1-prill/" title="MATURANTET, APLIKIMET PER FORMULARIN A1 ME 31 MARS DHE 1 PRILL"><span class="post-title" itemprop="headline">MATURANTET, APLIKIMET PER FORMULARIN A1 ME 31 MARS DHE 1 PRILL</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-27137 type-post format-standard has-post-thumbnail last-item block-modern main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://rozafa.tv/kabllot-elektrike-rrezik-serioz-per-banoret-e-lagjes-liria/"><img width="360" height="200" src="http://rozafa.tv/wp-content/uploads/2017/03/KABLLOT-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-10"><a href="http://rozafa.tv/category/sociale/">SOCIALE</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-03-16T14:37:30+00:00" title="Thursday, March 16, 2017, 2:37 pm">Mar 16, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://rozafa.tv/kabllot-elektrike-rrezik-serioz-per-banoret-e-lagjes-liria/" title="KABLLOT- ELEKTRIKE, RREZIK SERIOZ PER BANORET E LAGJES “LIRIA”"><span class="post-title" itemprop="headline">KABLLOT- ELEKTRIKE, RREZIK SERIOZ PER BANORET E LAGJES “LIRIA”</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">        <p class="nocomments">Komentet jane te mbyllura</p>
    </div><!-- #comments -->
            </div>    </div>
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="text-2" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">Live Stream</span></h4>			<div class="textwidget"><iframe width="355" height="356" src="http://cdn.livestream.com/embed/rozafashkoder1?layout=4&amp;height=340&amp;width=560&amp;autoplay=false" style="border:0;outline:0" frameborder="0" scrolling="no"></iframe></div>
		</div><div id="fblbx" class="primary-sidebar-widget widget widget_cardoza_fb_like"><h4 class="section-heading"><span class="h-title">Facebook</span></h4>    <iframe 
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FTVRozafa%2F&amp;width=355&amp;height=400&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;border_color=%23" scrolling="no" frameborder="0" style="border:1px solid #; overflow:hidden; width:355px; height:400px;" allowTransparency="true">
    </iframe>
    </div><div id="bm-video-2" class=" widget-havent-icon primary-sidebar-widget widget widget_bm-video"><h4 class="section-heading"><span class="h-title">Media Motiv</span></h4>        <div class="bf-shortcode bf-shortcode-video clearfix">
            <span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/m7b6BHznUEM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>        </div>
        </div><div id="better_weather_widget-4" class=" widget-havent-icon primary-sidebar-widget widget widget_better_weather_widget"><h4 class="section-heading"><span class="h-title">Moti</span></h4>	    <div  id="bw-58cad4e3023a9" class=" animated-icons better-weather style-modern with-natural-background have-next-days state-partly-cloudy-night" style=" color:#fff;" data-font-color="#fff">
	        <div class="bw_currently">
	            <div class="bw_date-loc">
	                	                <span class="bw_location">Shkoder</span>
	                
	                	                    <span class="bw_separator">-</span>
	                
	                	                <span class="bw_date">16 Mar</span>
	                	            </div>

	            	                <div class="bw_degree-up-down">
	                    <span class="bw_up-degree">27°</span>
	                    <span class="bw_down-degree">26°</span>
	                </div>

	                <div class="bw_summary">
	                    	                        <span class="bw_icon-container"><canvas id="bw-58cad4e3023a9-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="partly-cloudy-night"></canvas></span>
	                    	                    <p>Partly Cloudy</p>
	                </div>

	                <div class="bw_degree"><p>27°</p></div>

	            
	        </div>

	        	            <div class="bw_days">
	                <ul class="bw_days-list">
	                    <li class="bw_day-item bw_day-1">
	                        <p class="bw_day-title">Fri</p>
	                        <span class="bw_icon-container"><span id="bw-58cad4e3023a9-day1-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-strong-wind"></i></span></span>
	                    </li>
	                    <li class="bw_day-item bw_day-2">
	                        <p class="bw_day-title">Sat</p>
	                        <span class="bw_icon-container"><span id="bw-58cad4e3023a9-day2-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-strong-wind"></i></span></span>
	                    </li>
	                    <li class="bw_day-item bw_day-3">
	                        <p class="bw_day-title">Sun</p>
	                        <span class="bw_icon-container"><span id="bw-58cad4e3023a9-day3-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-strong-wind"></i></span></span>
	                    </li>
	                    <li class="bw_day-item bw_day-4">
	                        <p class="bw_day-title">Mon</p>
	                        <span class="bw_icon-container"><span id="bw-58cad4e3023a9-day4-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-cloudy"></i></span></span>
	                    </li>
	                </ul>
	            </div>
	            		    <div class="bw-loader"><div class="bw-loader-icon"></div></div>
        </div>
	    </div><div id="exchange_rate_table-3" class=" widget-have-icon primary-sidebar-widget widget widget_exchange_rate_table"><h4 class="section-heading"><span class="h-title"><a href='Kembimi Valutor'><i class="bf-icon  fa fa-bar-chart"></i> </a></span></h4><!-Exchange Rate widget - HTML code - fx-rate.net --> <br style="line-height:15px"><div style="width:356px; border:1px solid #000; background-color:#fff; align:center; text-align:center; padding: 0px 0px; margin: auto; overflow:hidden;">
<div style="text-align:center;font-size:11px; line-height:16px;font-family: arial; font-weight:bold;background:#c5e554;padding: 3px 1px">
<a href="https://fx-rate.net/ALL/" title="Albanian Lek Exchange Rate" style="text-decoration:none;color:#000000;font-size:11px; line-height:16px;font-family: arial;"> 
<img border="" width="16" height="11" style="margin:0;padding:0;border:0;" src = "http://rozafa.tv/wp-content/plugins/exchange-rate-table/countries/al.png"> </img> &#160;&#160;Albanian Lek Exchange Rate</a> </div><script type="text/javascript" src="https://fx-rate.net/wp_fx-rates.php?currency=ALL&label_type=country_name&length=continent"></script></div><!-end of code--></div>        <script type="text/javascript">
            //<![CDATA[
            jQuery(function($) {
                if( $(window).width() > 780 ){
                    $('#sidebar-primary-sidebar').hcSticky({"top":44});
                }
            });
            //]]>
        </script>
        </aside>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="about-3" class=" widget-havent-icon footer-larger-widget larger-column-1 widget widget_about"><h4 class="section-heading"><span class="h-title">Rreth Nesh</span></h4>        <div class="bf-shortcode bs-about">
            <div class="the-content">
                                <h4>
                                   <img class="logo-image img-responsive" src="http://rozafa.tv/wp-content/uploads/2016/11/logo2.png" alt="">
                                </h4><p>Transmetojme 24 ore ne 24 ore pa nderprerje, lajme, emisione, programe informuese, per interesin e nje opinioni sa me te gjere publik. </p>
            </div>
        </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="bm-posts-listing-10" class=" widget-havent-icon footer-larger-widget larger-column-2 widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">Me Te Shikuara</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                    </ol>



                </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="tag_cloud-9" class=" widget-havent-icon footer-larger-widget larger-column-3 widget widget_tag_cloud"><h4 class="section-heading"><span class="h-title">Kategorit</span></h4><div class="tagcloud"><a href='http://rozafa.tv/category/aktualitet/' class='tag-link-7 tag-link-position-1' title='1,978 topics' style='font-size: 22pt;'>AKTUALITET</a>
<a href='http://rozafa.tv/category/bota/' class='tag-link-16 tag-link-position-2' title='4 topics' style='font-size: 9.86666666667pt;'>BOTA</a>
<a href='http://rozafa.tv/category/ekonomi/' class='tag-link-9 tag-link-position-3' title='69 topics' style='font-size: 15.2333333333pt;'>EKONOMI</a>
<a href='http://rozafa.tv/category/emisione/' class='tag-link-14 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>EMISIONE</a>
<a href='http://rozafa.tv/category/kronike/' class='tag-link-6 tag-link-position-5' title='1,080 topics' style='font-size: 20.74pt;'>KRONIKE</a>
<a href='http://rozafa.tv/category/kulture/' class='tag-link-11 tag-link-position-6' title='552 topics' style='font-size: 19.3866666667pt;'>KULTURE</a>
<a href='http://rozafa.tv/category/lajme/' class='tag-link-2 tag-link-position-7' title='2 topics' style='font-size: 8.84pt;'>LAJME</a>
<a href='http://rozafa.tv/category/news/' class='tag-link-1 tag-link-position-8' title='111 topics' style='font-size: 16.1666666667pt;'>NEWS</a>
<a href='http://rozafa.tv/category/politike/' class='tag-link-5 tag-link-position-9' title='1,014 topics' style='font-size: 20.6466666667pt;'>POLITIKE</a>
<a href='http://rozafa.tv/category/rajoni/' class='tag-link-15 tag-link-position-10' title='44 topics' style='font-size: 14.3pt;'>RAJONI</a>
<a href='http://rozafa.tv/category/showbiz/' class='tag-link-13 tag-link-position-11' title='20 topics' style='font-size: 12.76pt;'>SHOWBIZ</a>
<a href='http://rozafa.tv/category/sociale/' class='tag-link-10 tag-link-position-12' title='964 topics' style='font-size: 20.5066666667pt;'>SOCIALE</a>
<a href='http://rozafa.tv/category/sport/' class='tag-link-12 tag-link-position-13' title='1,389 topics' style='font-size: 21.2533333333pt;'>SPORT</a></div>
</div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
<!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
<!-- Powered by WPtouch: 4.3.13.1 -->	<div style="display:none">
	<div class="grofile-hash-map-08aa3df42d5f4af6ab43afa999f11a37">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/rozafa.tv\/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh\/":27138};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/kanalet-e-golemit-kthehen-ne-vend-grumbullim-mbetjesh/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://rozafa.tv/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navigation","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/themes/better-mag/js/better-mag.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/better-weather/js/skycons.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/better-weather/js/betterweather.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rozafa.tv/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/better-sticky-sidebar/js/better-sticky-sidebar.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rozafa.tv/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'74677902',post:'27138',tz:'1',srv:'rozafa.tv'} ]);
	_stq.push([ 'clickTrackerInit', '74677902', '27138' ]);
</script>
</body>
</html>