<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" > <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" > <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://rozafa.tv/xmlrpc.php" />

    <title>BUSHATI: THIRRJET E BASHES, PER TE BLLOKUAR REFORMEN NE DREJTESI &#8211; TV Rozafa</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="en_us"/>
<meta property="og:title" content="BUSHATI: THIRRJET E BASHES, PER TE BLLOKUAR REFORMEN NE DREJTESI"/>
<meta itemprop="name" content="BUSHATI: THIRRJET E BASHES, PER TE BLLOKUAR REFORMEN NE DREJTESI"/>
<meta property="twitter:title" content="BUSHATI: THIRRJET E BASHES, PER TE BLLOKUAR REFORMEN NE DREJTESI"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/"/>
<meta property="twitter:url" content="https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/"/>
<meta property="og:site_name" content="TV Rozafa"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content=""/>
<meta itemprop="description" content=""/>
<meta property="og:image" content="https://rozafa.tv/wp-content/uploads/2017/02/bushati-300x169.jpg"/>
<meta itemprop="image" content="https://rozafa.tv/wp-content/uploads/2017/02/bushati-300x169.jpg"/>
<meta property="twitter:image" content="https://rozafa.tv/wp-content/uploads/2017/02/bushati-300x169.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
		<script type="text/javascript">
		var ajaxurl = 'https://rozafa.tv/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Rozafa &raquo; Feed" href="https://rozafa.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Rozafa &raquo; Comments Feed" href="https://rozafa.tv/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rozafa.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='https://rozafa.tv/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='https://rozafa.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://rozafa.tv/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://rozafa.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='https://rozafa.tv/wp-content/themes/better-mag/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='https://rozafa.tv/wp-content/plugins/better-weather/css/bw-style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:500,400,300%7CArvo:400%7CRoboto+Slab:400' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://rozafa.tv/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://rozafa.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://rozafa.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rozafa.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rozafa.tv/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://rozafa.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rozafa.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rozafa.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PROTESTA, BASHA: DONI LUFTE, LUFTE DO TE KENI' href='https://rozafa.tv/protesta-basha-doni-lufte-lufte-do-te-keni/' />
<link rel='next' title='BASHA: &#8220;REPUBLIKA E KRIMIT&#8221; NE SHTRATIN E VDEKJES' href='https://rozafa.tv/basha-republika-e-krimit-ne-shtratin-e-vdekjes/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/" />
<link rel='shortlink' href='https://wp.me/p53l8i-6S0' />
<link rel="alternate" type="application/json+oembed" href="https://rozafa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frozafa.tv%2Fbushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rozafa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frozafa.tv%2Fbushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/" />
			<meta property="og:title" content="BUSHATI: THIRRJET E BASHES, PER TE BLLOKUAR REFORMEN NE DREJTESI" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="TV Rozafa" />
			<meta property="og:image" content="https://rozafa.tv/wp-content/uploads/2017/02/bushati.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="https://rozafa.tv/wp-content/uploads/2017/02/bushati.jpg" />
			
  				<meta property="fb:app_id" content="1744304325847159" />
  
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Ndalohet riprodhimi i paautorizuar i përmbajtjes së kësaj faqeje.";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://rozafa.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://rozafa.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="https://rozafa.tv/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="https://rozafa.tv/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-26412 single-format-standard unselectable animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-4.12.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap"><div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="better-news-ticker-1" class=" widget-havent-icon top-bar-widget widget widget_better-news-ticker">        <div class="bf-shortcode bf-news-ticker " data-time="9000">
            <p class="heading ">News</p>
            <ul class="news-list">
                                <li><a class="limit-line ellipsis" href="https://rozafa.tv/basha-republika-e-krimit-ne-shtratin-e-vdekjes/">BASHA: &#8220;REPUBLIKA E KRIMIT&#8221; NE SHTRATIN E VDEKJES</a></li>
                                <li><a class="limit-line ellipsis" href="https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/">BUSHATI: THIRRJET E BASHES, PER TE BLLOKUAR REFORMEN NE DREJTESI</a></li>
                                <li><a class="limit-line ellipsis" href="https://rozafa.tv/protesta-basha-doni-lufte-lufte-do-te-keni/">PROTESTA, BASHA: DONI LUFTE, LUFTE DO TE KENI</a></li>
                                <li><a class="limit-line ellipsis" href="https://rozafa.tv/operacioni-anti-kanabis-policia-kontroll-territorit/">OPERACIONI ANTI- KANABIS, POLICIA KONTROLL TERRITORIT</a></li>
                                <li><a class="limit-line ellipsis" href="https://rozafa.tv/koplik-qytetaret-mbeshtetje-protestes-se-opozites/">KOPLIK, QYTETARET MBESHTETJE PROTESTES SE OPOZITES</a></li>
                                <li><a class="limit-line ellipsis" href="https://rozafa.tv/operacioni-pritja-sekuestrohen-35-kg-droge-ne-mirdite/">OPERACIONI &#8220;PRITJA&#8221;, SEKUESTROHEN 35 KG DROGE NE MIRDITE</a></li>
                                <li><a class="limit-line ellipsis" href="https://rozafa.tv/lezhe-takim-per-ndertimin-e-muzeut-per-at-gjergj-fishten/">LEZHE, TAKIM PER NDERTIMIN E MUZEUT PER AT GJERGJ FISHTEN</a></li>
                                <li><a class="limit-line ellipsis" href="https://rozafa.tv/lezhe-takim-per-trafikimin-e-qenieve-njerezore/">LEZHE, TAKIM PER TRAFIKIMIN E QENIEVE NJEREZORE</a></li>
                                <li><a class="limit-line ellipsis" href="https://rozafa.tv/nenshkodra-22-mije-persona-bojkot-zgjedhjeve/">NENSHKODRA, 22 MIJE PERSONA BOJKOT ZGJEDHJEVE</a></li>
                                <li><a class="limit-line ellipsis" href="https://rozafa.tv/raport-25-e-klasave-te-5-ta-ngeles-ne-3-lendet-kryesore/">RAPORT, 25% E KLASAVE TE 5-ta NGELES NE 3 LENDET KRYESORE</a></li>
                            </ul>
        </div>
        </div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="https://rozafa.tv" itemprop="url" rel="home">
                                    <img src="http://rozafa.tv/wp-content/uploads/2016/11/logo2.png" alt="TV Rozafa"
                          itemprop="logo" />
                            </a>
                            </h2>
            <p id="site-description" class="site-description" itemprop="description"></p>        </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                    <div  id="advertisement-image-3" class=" widget-havent-icon aside-logo-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="http://radiomotiv.caster.fm/" target="_blank" title=""><img src="http://rozafa.tv/wp-content/uploads/2016/11/0-1.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>                </div>
                    </div>
    </div>
    </header>        <div class="main-menu-sticky-wrapper">        <div id="menu-main" class="menu main-menu full-width sticky-menu style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim- menu-item-113"><a href="http://rozafa.tv/">HYRJE</a><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim- menu-item-77"><a href="https://rozafa.tv/category/aktualitet/">AKTUALITET</a><li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim- menu-item-80"><a href="https://rozafa.tv/category/kronike/">KRONIKE</a><li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim- menu-item-78"><a href="https://rozafa.tv/category/ekonomi/">EKONOMI</a><li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim- menu-item-83"><a href="https://rozafa.tv/category/politike/">POLITIKE</a><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim- menu-item-81"><a href="https://rozafa.tv/category/kulture/">KULTURE</a><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim- menu-item-84"><a href="https://rozafa.tv/category/sociale/">SOCIALE</a><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim- menu-item-85"><a href="https://rozafa.tv/category/sport/">SPORT</a><li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim- menu-item-79"><a href="https://rozafa.tv/category/emisione/">EMISIONE</a><li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim- menu-item-303"><a href="https://rozafa.tv/category/rajoni/">RAJONI</a><li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim- menu-item-302"><a href="https://rozafa.tv/category/bota/">BOTA</a>                            <li class="random-post user-info-item menu-title-hide alignright">                                    <a href="" title="Kyçu" data-toggle="modal" data-target="#login-modal"><i class="fa fa-user"></i> <span class="hidden">Kyçu</span></a>

                                                            </li>
                                                    <li class="search-item alignright">
                                        <form role="search" method="get" class="search-form" action="https://rozafa.tv">
            <label>
                <input type="search" class="search-field" placeholder="Kerko..." value="" name="s" title="Kerko per:">
            </label>
            <input type="submit" class="search-submit" value="&#xf002;">
        </form>
                                    </li>
                                            </ul>
                </nav>
            </div>
        </div>

                    <div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label" aria-hidden="true">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Mbyll</span></button>
                            <h4 class="modal-title" id="login-modal-label">Kyçu</h4>
                        </div>
                        <div class="modal-body">
                            
		<form name="loginform" id="loginform" action="https://rozafa.tv/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/" />
			</p>
			
		</form>                        </div>
                    </div>
                </div>
            </div>
        </div>        <main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
        <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-26412" class="post-26412 post type-post status-publish format-standard has-post-thumbnail category-politike single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                            <div class="featured" itemprop="thumbnailUrl"><a href="https://rozafa.tv/wp-content/uploads/2017/02/bushati.jpg" rel="prettyPhoto" title="BUSHATI: THIRRJET E BASHES, PER TE BLLOKUAR REFORMEN NE DREJTESI" property="image"><img width="750" height="350" src="https://rozafa.tv/wp-content/uploads/2017/02/bushati-750x350.jpg" class="img-responsive wp-post-image" alt="" title="BUSHATI: THIRRJET E BASHES, PER TE BLLOKUAR REFORMEN NE DREJTESI" /></a>                </div>            <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">BUSHATI: THIRRJET E BASHES, PER TE BLLOKUAR REFORMEN NE DREJTESI</span></h1><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-02-24T20:28:26+00:00" title="Friday, February 24, 2017, 8:28 pm">Feb 24, 2017</time></span>
                        <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="https://rozafa.tv/author/redaksia2/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Redaksia2 Rozafa</span></a></span>
                    </div>
        <div class="the-content post-content clearfix" propname="articleBody"><p>Thirrjet per destabilitet dhe kaos jane ne fakt thirrje per te bllokuar reformen ne drejtesi. Deklarata erdhi nga ministri Jashtëm Ditmir Bushati nga qyteti i Shkodres ndersa komentoi thirrjet e liderit të opozitës për t’iu përgjigjur kësaj qeveri me dhunë.</p>
<p>Shefi i diplomacisë shqiptare e cilësoi kërkesën e opozites per qeveri teknike si jopolitike dhe jologjike. Sipas Bushatit  këto kërkesa kerkojne te shmangin agjenden e reformes ne drejtesi</p>
<p>Deklaratat e ministrit Bushati erdhen pas takimit të me strukturat e FRESSH- Shkoder</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26412" class="share-facebook sd-button share-icon" href="https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-26412" class="share-google-plus-1 sd-button share-icon" href="https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=BUSHATI%3A%20THIRRJET%20E%20BASHES%2C%20PER%20TE%20BLLOKUAR%20REFORMEN%20NE%20DREJTESI https%3A%2F%2Frozafa.tv%2Fbushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-26412" class="share-skype sd-button share-icon" href="https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26412" class="share-twitter sd-button share-icon" href="https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> Kategori: <a href="https://rozafa.tv/category/politike/" rel="category tag">POLITIKE</a></p></div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Shperndaj</span>
                    <div class="bf-shortcode bf-social-share style-button  ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/&media=https://rozafa.tv/wp-content/uploads/2017/02/bushati.jpg&description=BUSHATI: THIRRJET E BASHES, PER TE BLLOKUAR REFORMEN NE DREJTESI','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item email"><a href="mailto:?subject=BUSHATI: THIRRJET E BASHES, PER TE BLLOKUAR REFORMEN NE DREJTESI&body=https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="post-author block-user-row clearfix single-post-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="section-heading extended clearfix "><h4 itemprop="givenName"><span class="h-title"><a href="https://rozafa.tv/author/redaksia2/">Redaksia2 Rozafa</a></span></h4><ul class="other-links"><li class='other-item  '><a href='https://rozafa.tv/author/redaksia2/' ><i class="fa fa-home"></i></a></li></ul></div><a href="https://rozafa.tv/author/redaksia2/" itemscope="itemscope" itemprop="url" title="Me shume nga Autori"><span class="post-author-avatar" itemprop="image" ><img alt='' src='https://secure.gravatar.com/avatar/08aa3df42d5f4af6ab43afa999f11a37?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08aa3df42d5f4af6ab43afa999f11a37?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></span></a><div class="post-author-bio the-content" itemprop="description"></div>
            <meta itemprop="interactionCount" content="UserArticles:922" />        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >Postime te Ngjashme</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-26415 type-post format-standard has-post-thumbnail  block-modern main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="https://rozafa.tv/basha-republika-e-krimit-ne-shtratin-e-vdekjes/"><img width="360" height="200" src="https://rozafa.tv/wp-content/uploads/2017/02/BASHA-6-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-5"><a href="https://rozafa.tv/category/politike/">POLITIKE</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-02-24T20:35:35+00:00" title="Friday, February 24, 2017, 8:35 pm">Feb 24, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="https://rozafa.tv/basha-republika-e-krimit-ne-shtratin-e-vdekjes/" title="BASHA: &#8220;REPUBLIKA E KRIMIT&#8221; NE SHTRATIN E VDEKJES"><span class="post-title" itemprop="headline">BASHA: &#8220;REPUBLIKA E KRIMIT&#8221; NE SHTRATIN E VDEKJES</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-26404 type-post format-standard has-post-thumbnail  block-modern main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="https://rozafa.tv/protesta-basha-doni-lufte-lufte-do-te-keni/"><img width="360" height="200" src="https://rozafa.tv/wp-content/uploads/2017/02/BASHA-4-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-5"><a href="https://rozafa.tv/category/politike/">POLITIKE</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-02-24T15:07:42+00:00" title="Friday, February 24, 2017, 3:07 pm">Feb 24, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="https://rozafa.tv/protesta-basha-doni-lufte-lufte-do-te-keni/" title="PROTESTA, BASHA: DONI LUFTE, LUFTE DO TE KENI"><span class="post-title" itemprop="headline">PROTESTA, BASHA: DONI LUFTE, LUFTE DO TE KENI</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-26401 type-post format-standard has-post-thumbnail last-item block-modern main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="https://rozafa.tv/koplik-qytetaret-mbeshtetje-protestes-se-opozites/"><img width="360" height="200" src="https://rozafa.tv/wp-content/uploads/2017/02/BASHA-1-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-5"><a href="https://rozafa.tv/category/politike/">POLITIKE</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-02-24T15:04:56+00:00" title="Friday, February 24, 2017, 3:04 pm">Feb 24, 2017</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="https://rozafa.tv/koplik-qytetaret-mbeshtetje-protestes-se-opozites/" title="KOPLIK, QYTETARET MBESHTETJE PROTESTES SE OPOZITES"><span class="post-title" itemprop="headline">KOPLIK, QYTETARET MBESHTETJE PROTESTES SE OPOZITES</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">        <p class="nocomments">Comments are closed</p>
    </div><!-- #comments -->
            </div>    </div>
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="text-13" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">Live Stream</span></h4>			<div class="textwidget"><iframe width="356" height="387" src="http://cdn.livestream.com/embed/rozafashkoder1?layout=4&amp;height=340&amp;width=560&amp;autoplay=false" style="border:0;outline:0" frameborder="0" scrolling="no"></iframe></div>
		</div><div id="fblbx" class="primary-sidebar-widget widget widget_cardoza_fb_like"><h4 class="section-heading"><span class="h-title">Facebook</span></h4>    <iframe 
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FTVRozafa%2F&amp;width=355&amp;height=400&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;border_color=%23" scrolling="no" frameborder="0" style="border:1px solid #; overflow:hidden; width:355px; height:400px;" allowTransparency="true">
    </iframe>
    </div><div id="bm-video-2" class=" widget-havent-icon primary-sidebar-widget widget widget_bm-video"><h4 class="section-heading"><span class="h-title">Media Motiv</span></h4>        <div class="bf-shortcode bf-shortcode-video clearfix">
            <span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='https://www.youtube.com/embed/m7b6BHznUEM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>        </div>
        </div><div id="better_weather_widget-4" class=" widget-havent-icon primary-sidebar-widget widget widget_better_weather_widget"><h4 class="section-heading"><span class="h-title">Moti</span></h4>	    <div  id="bw-58b0eb20c648c" class=" animated-icons better-weather style-modern with-natural-background have-next-days state-clear-night" style=" color:#fff;" data-font-color="#fff">
	        <div class="bw_currently">
	            <div class="bw_date-loc">
	                	                <span class="bw_location">Shkoder</span>
	                
	                	                    <span class="bw_separator">-</span>
	                
	                	                <span class="bw_date">22 Jan</span>
	                	            </div>

	            	                <div class="bw_degree-up-down">
	                    <span class="bw_up-degree">8°</span>
	                    <span class="bw_down-degree">0°</span>
	                </div>

	                <div class="bw_summary">
	                    	                        <span class="bw_icon-container"><canvas id="bw-58b0eb20c648c-summary-icon" class="bw_icon bw_svg-icon" style="height:75px; width:75px;" data-icon="clear-night"></canvas></span>
	                    	                    <p>Clear</p>
	                </div>

	                <div class="bw_degree"><p>0°</p></div>

	            
	        </div>

	        	            <div class="bw_days">
	                <ul class="bw_days-list">
	                    <li class="bw_day-item bw_day-1">
	                        <p class="bw_day-title">Mon</p>
	                        <span class="bw_icon-container"><span id="bw-58b0eb20c648c-day1-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-cloudy"></i></span></span>
	                    </li>
	                    <li class="bw_day-item bw_day-2">
	                        <p class="bw_day-title">Tue</p>
	                        <span class="bw_icon-container"><span id="bw-58b0eb20c648c-day2-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-cloudy"></i></span></span>
	                    </li>
	                    <li class="bw_day-item bw_day-3">
	                        <p class="bw_day-title">Wed</p>
	                        <span class="bw_icon-container"><span id="bw-58b0eb20c648c-day3-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-cloudy"></i></span></span>
	                    </li>
	                    <li class="bw_day-item bw_day-4">
	                        <p class="bw_day-title">Thu</p>
	                        <span class="bw_icon-container"><span id="bw-58b0eb20c648c-day4-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
	                    </li>
	                </ul>
	            </div>
	            		    <div class="bw-loader"><div class="bw-loader-icon"></div></div>
        </div>
	    </div><div id="exchange_rate_table-3" class=" widget-have-icon primary-sidebar-widget widget widget_exchange_rate_table"><h4 class="section-heading"><span class="h-title"><a href='Kembimi Valutor'><i class="bf-icon  fa fa-building-o"></i> </a></span></h4><!-Exchange Rate widget - HTML code - fx-rate.net --> <br style="line-height:15px"><div style="width:356px; border:1px solid #000; background-color:#fff; align:center; text-align:center; padding: 0px 0px; margin: auto; overflow:hidden;">
<div style="text-align:center;font-size:11px; line-height:16px;font-family: arial; font-weight:bold;background:#c5e554;padding: 3px 1px">
<a href="https://fx-rate.net/ALL/" title="Albanian Lek Exchange Rate" style="text-decoration:none;color:#000000;font-size:11px; line-height:16px;font-family: arial;"> 
<img border="" width="16" height="11" style="margin:0;padding:0;border:0;" src = "https://rozafa.tv/wp-content/plugins/exchange-rate-table/countries/al.png"> </img> &#160;&#160;Albanian Lek Exchange Rate</a> </div><script type="text/javascript" src="https://fx-rate.net/wp_fx-rates.php?currency=ALL&label_type=country_name&length=continent"></script></div><!-end of code--></div>        <script type="text/javascript">
            //<![CDATA[
            jQuery(function($) {
                if( $(window).width() > 780 ){
                    $('#sidebar-primary-sidebar').hcSticky({"top":44});
                }
            });
            //]]>
        </script>
        </aside>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="about-3" class=" widget-havent-icon footer-larger-widget larger-column-1 widget widget_about"><h4 class="section-heading"><span class="h-title">Rreth Nesh</span></h4>        <div class="bf-shortcode bs-about">
            <div class="the-content">
                                <h4>
                                   <img class="logo-image img-responsive" src="http://rozafa.tv/wp-content/uploads/2016/11/logo2.png" alt="">
                                </h4><p>Transmetojme 24 ore ne 24 ore pa nderprerje, lajme, emisione, programe informuese, per interesin e nje opinioni sa me te gjere publik. </p>
            </div>
        </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="bm-posts-listing-10" class=" widget-havent-icon footer-larger-widget larger-column-2 widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">Me Te Shikuara</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                    </ol>



                </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="tag_cloud-9" class=" widget-havent-icon footer-larger-widget larger-column-3 widget widget_tag_cloud"><h4 class="section-heading"><span class="h-title">Kategorit</span></h4><div class="tagcloud"><a href='https://rozafa.tv/category/aktualitet/' class='tag-link-7 tag-link-position-1' title='1,933 topics' style='font-size: 22pt;'>AKTUALITET</a>
<a href='https://rozafa.tv/category/bota/' class='tag-link-16 tag-link-position-2' title='4 topics' style='font-size: 9.872909699pt;'>BOTA</a>
<a href='https://rozafa.tv/category/ekonomi/' class='tag-link-9 tag-link-position-3' title='67 topics' style='font-size: 15.1638795987pt;'>EKONOMI</a>
<a href='https://rozafa.tv/category/emisione/' class='tag-link-14 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>EMISIONE</a>
<a href='https://rozafa.tv/category/kronike/' class='tag-link-6 tag-link-position-5' title='1,061 topics' style='font-size: 20.7826086957pt;'>KRONIKE</a>
<a href='https://rozafa.tv/category/kulture/' class='tag-link-11 tag-link-position-6' title='537 topics' style='font-size: 19.3779264214pt;'>KULTURE</a>
<a href='https://rozafa.tv/category/lajme/' class='tag-link-2 tag-link-position-7' title='2 topics' style='font-size: 8.84280936455pt;'>LAJME</a>
<a href='https://rozafa.tv/category/news/' class='tag-link-1 tag-link-position-8' title='111 topics' style='font-size: 16.1939799331pt;'>NEWS</a>
<a href='https://rozafa.tv/category/politike/' class='tag-link-5 tag-link-position-9' title='965 topics' style='font-size: 20.5484949833pt;'>POLITIKE</a>
<a href='https://rozafa.tv/category/rajoni/' class='tag-link-15 tag-link-position-10' title='44 topics' style='font-size: 14.3210702341pt;'>RAJONI</a>
<a href='https://rozafa.tv/category/showbiz/' class='tag-link-13 tag-link-position-11' title='20 topics' style='font-size: 12.7759197324pt;'>SHOWBIZ</a>
<a href='https://rozafa.tv/category/sociale/' class='tag-link-10 tag-link-position-12' title='922 topics' style='font-size: 20.5016722408pt;'>SOCIALE</a>
<a href='https://rozafa.tv/category/sport/' class='tag-link-12 tag-link-position-13' title='1,343 topics' style='font-size: 21.2508361204pt;'>SPORT</a></div>
</div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-12" class=" widget-havent-icon footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget"><p>Rozafa © Copyright 2016, All Rights Reserved</p>
</div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Ndalohet riprodhimi i paautorizuar i përmbajtjes së kësaj faqeje.</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://rozafa.tv/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://rozafa.tv/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://rozafa.tv/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://rozafa.tv/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
	<div style="display:none">
	<div class="grofile-hash-map-08aa3df42d5f4af6ab43afa999f11a37">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rozafa.tv\/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi\/":26412};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://rozafa.tv/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rozafa.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://rozafa.tv/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://rozafa.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script>
<script type='text/javascript' src='https://rozafa.tv/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navigo","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rozafa.tv/wp-content/themes/better-mag/js/better-mag.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://rozafa.tv/wp-content/plugins/better-weather/js/skycons.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://rozafa.tv/wp-content/plugins/better-weather/js/betterweather.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://rozafa.tv/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://rozafa.tv/wp-content/plugins/better-sticky-sidebar/js/better-sticky-sidebar.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rozafa.tv/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'74677902',post:'26412',tz:'1',srv:'rozafa.tv'} ]);
	_stq.push([ 'clickTrackerInit', '74677902', '26412' ]);
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://rozafa.tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/rozafa-tv/bushati-thirrjet-e-bashes-per-te-bllokuar-reformen-ne-drejtesi.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 25th, 2017 @ 2:25 am UTC -->
<!-- Cache File Generated In:       1.46732 seconds -->

<!-- Cache File Expires On:         Mar 4th, 2017 @ 2:25 am UTC -->
<!-- Cache File Auto-Rebuild On:    Mar 4th, 2017 @ 2:25 am UTC -->